Wednesday, August 10, 2022

RHEL 8.6: RHEL-AV is no longer necessary for the latest version of KVM

Starting with RHEL8.6 is is no longer necessary to use the RHEL-AV variant to get updated and new versions of QEMU/libvirt etc. Check this link how to configure dnf/yum to use the RHEL versions instead. 

https://access.redhat.com/documentation/en-us/red_hat_enterprise_linux/8/html/configuring_and_managing_virtualization/getting-started-with-virtualization-in-rhel-8-on-ibm-z_configuring-and-managing-virtualization#proc_updating-virtualization-on-ibm-z-from-rhel-8-5-to-rhel-8-6_getting-started-with-virtualization-in-rhel-8-on-ibm-z

No comments:

Post a Comment